1.3.9h如何才能支持php5.3版本?

Zen Cart的安装、设置、升级讨论和使用技巧交流

版主: shaning

1.3.9h如何才能支持php5.3版本?

帖子zch0071 » 2011-03-22 18:45

如题?怎么解决这个问题?
zch0071
中级会员
中级会员
 
帖子: 71
注册: 2009-06-07 12:10

Re: 1.3.9h如何才能支持php5.3版本?

帖子美拓拓 » 2011-03-23 8:57

ob_start('ob_gzhandler'); 改成ob_start()
头像
美拓拓
VIP会员
VIP会员
 
帖子: 627
注册: 2010-11-17 12:04
QQ 帐号: 1159278664


  • 相关话题
    回复总数
    阅读次数
    最新文章

回到 安装设置



在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客