zencart1.38a版本在php5.3版本下面不兼容

Zen Cart的安装、设置、升级讨论和使用技巧交流

版主: shaning

zencart1.38a版本在php5.3版本下面不兼容

帖子zhushican668 » 2013-01-14 11:29

zencart1.38a版本在php5.3版本下面不兼容

付费请人帮忙下。。QQ358491742
zhushican668
新手上路
新手上路
 
帖子: 15
注册: 2011-06-01 18:17

Re: zencart1.38a版本在php5.3版本下面不兼容

帖子zhushican668 » 2013-01-14 13:54

已经完成了。
zhushican668
新手上路
新手上路
 
帖子: 15
注册: 2011-06-01 18:17


  • 相关话题
    回复总数
    阅读次数
    最新文章

回到 安装设置



在线用户

正在浏览此版面的用户:Bing [Bot], Google [Bot] 和 5 位游客

cron