本地测试的时候,说我的php版本是5.2的,必须要5.4才行

Zen Cart的安装、设置、升级讨论和使用技巧交流

版主: shaning

本地测试的时候,说我的php版本是5.2的,必须要5.4才行

帖子zby110193 » 2013-01-16 13:58

我下载的zencart在本地测试的时候,说我的php版本是5.2的,必须要5.4才行?这样如何设置才好?
zby110193
 
帖子: 1
注册: 2010-02-01 14:32
QQ 帐号: 87026379

Re: 本地测试的时候,说我的php版本是5.2的,必须要5.4才行

帖子Jack » 2013-01-16 22:47

是本站下载的版本吗?PHP 最低要求应该是 5.2.14
Zen Cart - 让每个人拥有自己生意的梦想成真
加入Zen Cart地图 | 恕不回复站内短信提问 | QQ: 3171061
头像
Jack
论坛版主
论坛版主
 
帖子: 12265
注册: 2004-12-16 10:04


  • 相关话题
    回复总数
    阅读次数
    最新文章

回到 安装设置



在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客