JACK, 有适合1.39的moneybookers的支付插件吗?

Zen Cart的安装、设置、升级讨论和使用技巧交流

版主: shaning

JACK, 有适合1.39的moneybookers的支付插件吗?

帖子zhanghao162 » 2011-10-10 20:18

JACK老大, 有适合1.39的moneybookers的支付插件吗?
PAYPAL 太烂了,不敢用了。
手里也没替他的
zhanghao162
高级会员
高级会员
 
帖子: 238
注册: 2011-03-11 1:19
地址: 深圳



  • 相关话题
    回复总数
    阅读次数
    最新文章

回到 安装设置



在线用户

正在浏览此版面的用户:没有注册用户 和 0 位游客